Difference between revisions of "Microsoft KB Archive/253658"

From BetaArchive Wiki
(importing KB archive)
 
m (Text replacement - """ to """)
 
Line 46: Line 46:
 
<div class="notice_section">
 
<div class="notice_section">
  
'''Note''' The procedures in this article only apply if you have installed Outlook with the Corporate or Workgroup option. With this option, you can use Messaging Application Programming Interface (MAPI) services. To determine your installation type, click '''About Microsoft Outlook''', on the '''Help''' menu. If you have the Corporate or Workgroup installation, you see &quot;Corporate or Workgroup&quot;.
+
'''Note''' The procedures in this article only apply if you have installed Outlook with the Corporate or Workgroup option. With this option, you can use Messaging Application Programming Interface (MAPI) services. To determine your installation type, click '''About Microsoft Outlook''', on the '''Help''' menu. If you have the Corporate or Workgroup installation, you see "Corporate or Workgroup".
  
 
</div>
 
</div>

Latest revision as of 13:52, 21 July 2020

Article ID: 253658

Article Last Modified on 1/27/2007



APPLIES TO

  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition



This article was previously published under Q253658

Note The procedures in this article only apply if you have installed Outlook with the Corporate or Workgroup option. With this option, you can use Messaging Application Programming Interface (MAPI) services. To determine your installation type, click About Microsoft Outlook, on the Help menu. If you have the Corporate or Workgroup installation, you see "Corporate or Workgroup".

SUMMARY

This article describes how to move a custom Outlook form from one computer to another computer by using the 3.5-inch disk drive.

MORE INFORMATION

To move a custom form, there are two steps. First, you must save the form to a .fdm file. Second, you must open the form from the .fdm file, and then install the form on the second computer.

To save the custom form as a .fdm file

  1. On the Tools menu, click Options.
  2. On the Other tab, click Advanced Options, click Custom Forms, and then click Manage Forms.
  3. Click the form you want to move. If you do not see the correct form, click Set, and then browse through the additional folders.
  4. Click Save As, type a file name for your form, and then change the Save in box to your floppy disk drive.

To install the custom form on another computer

  1. On the Tools menu, click Options.
  2. On the Other tab, click Advanced Options, click Custom Forms, and then click Manage Forms. Before you click Install, verify that the correct folder is showing. If you do not see the correct form, click Set, and then browse through the additional folders.


  1. Click Install. Change the Files of Type box to Form Message (*.fdm), and then change the Look in box to your floppy drive.
  2. Click the form, click Open, and then click OK.



Additional query words: OL2K OL2000 OL2002 OL2003

Keywords: kbhowto kbinfo KB253658