Difference between revisions of "Microsoft KB Archive/100072"

From BetaArchive Wiki
(importing KB archive)
 
m (X010 moved page Microsoft KB Archive/Q100072 to Microsoft KB Archive/100072 without leaving a redirect: Text replacement - "Microsoft KB Archive/Q" to "Microsoft KB Archive/")
 
(No difference)

Latest revision as of 18:13, 12 August 2020

Mac Works: Creating a Cube in the Draw Module or Draw Layer

PSS ID Number: Q100072 Article last modified on 10-22-1998

3.0 4.0

MACINTOSH

==========================================================
The information in this article applies to:
- Microsoft Works for the Macintosh, version 3.0, 4.0

SUMMARY

To create a cube with Microsoft Works Draw or Draw layer:

  1. Select the box tool on the tool palette.
  2. Hold down the SHIFT key and draw a square. (The SHIFT key allows you to draw a perfect square.)
  3. Select the square and choose Rotate from the Draw (version 3.0) or the Tools menu (version 4.0). Do not choose 0, 90, or 180 for the angle of rotation.
  4. Select the square and choose 3-D Effect from the Draw menu or the Tools menu. 3-D Effect can be applied to many different shapes for different effects.

For more information about adding 3-D effect, please see the Microsoft Works “User’s Guide”:

  • Version 3.0: page 334
  • Version 3.0: page 440

KBCategory: kbother KBSubcategory: macworkskb Additional reference words: 3.00 4.00 cube draw rotate 3-D mwksdr ====================================================================== Version : 3.0 4.0 Platform : MACINTOSH Issue type : kbhowto ============================================================================= Copyright Microsoft Corporation 1998.