BetaArchive
https://www.betaarchive.com/forum/

Error in Whistler 3541 Server
https://www.betaarchive.com/forum/viewtopic.php?f=61&t=1049
Page 1 of 1

Author:  Namronia [ Sat Feb 03, 2007 11:56 pm ]
Post subject:  Error in Whistler 3541 Server

Image

i tried to install Whistler 3541 Server in VMWare and yes, i changed the sys date! what did this error mean?[/u]

Author:  empireum [ Sun Feb 04, 2007 12:55 am ]
Post subject: 

Does the VM have any network interfaces? If yes, remove them temporarily. I had something similar, although with a later build... And you're sure the date is correct?

Author:  Namronia [ Sun Feb 04, 2007 1:01 am ]
Post subject: 

yep, the date is correct and there is NO network

Author:  XDude [ Sun Feb 04, 2007 2:52 am ]
Post subject: 

maybe you got a bad iso, check your iso size.

Author:  Namronia [ Sun Feb 04, 2007 2:59 am ]
Post subject: 

its 386.709.504 Bytes

Author:  KenOath [ Sun Feb 04, 2007 11:43 am ]
Post subject: 

Namronia wrote:
its 386.709.504 Bytes


If that's the size of your iso then you're in trouble...
Sounds more like the size of the rarred iso maybe...
Here's the size of the genuine one...

Image

Author:  XDude [ Sun Feb 04, 2007 1:36 pm ]
Post subject: 

KenOath wrote:
Namronia wrote:
its 386.709.504 Bytes


If that's the size of your iso then you're in trouble...
Sounds more like the size of the rarred iso maybe...
Here's the size of the genuine one...

Image

can you up that, cause I think I have a cupported copy too :(, I knew it was a bad iso but I haven't seen the good one around

Author:  KenOath [ Sun Feb 04, 2007 3:41 pm ]
Post subject: 

XDude wrote:
can you up that, cause I think I have a cupported copy too :(, I knew it was a bad iso but I haven't seen the good one around

" The good one "
Dunno what "good one's" getting around, Bought mine 3 years ago, along
with an AIO DVD of the same build...

Image

Yeah I know, can't help myself, I'm a tease.... :lol:
We'll see what's shared when my servers up & running....

Author:  Namronia [ Sun Feb 04, 2007 10:58 pm ]
Post subject: 

mh.. o, but thx

Author:  empireum [ Sun Feb 04, 2007 11:45 pm ]
Post subject: 

KenOath wrote:
We'll see what's shared when my servers up & running....

Did I read this correctly? :mrgreen:

Page 1 of 1 All times are UTC [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/