BetaArchive Logo
Navigation Home Database Screenshots Gallery Image Uploader Server Info FTP Servers Wiki Forum RSS Feed Rules Please Donate
UP: 14d, 17h, 49m | CPU: 25% | MEM: 5311MB of 11516MB used
{The community for beta collectors}

Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 30 posts ]  Go to page Previous  1, 2
Author Message
 PostPost subject:        Posted: Wed Dec 13, 2006 12:15 pm 
Donator
User avatar
Offline

Joined
Sat Aug 19, 2006 12:19 am

Posts
1915

Location
New Zealand
i used it on my vista install (v.05), and told it to disable UAC but it didn't. I don't think it worked at all for me :(


Top  Profile
 PostPost subject:        Posted: Wed Dec 27, 2006 5:09 am 
And to me


Top
 PostPost subject:        Posted: Wed Dec 27, 2006 5:11 am 
Donator
Offline

Joined
Sat Sep 30, 2006 5:00 pm

Posts
3557
pawel4325 wrote:
And to me

What does this mean? :?


Top  Profile
 PostPost subject:        Posted: Wed Dec 27, 2006 5:18 am 
I have this situation. This is not good vlite v0.5


Top
 PostPost subject:        Posted: Wed Dec 27, 2006 5:28 am 
Donator
Offline

Joined
Sat Sep 30, 2006 5:00 pm

Posts
3557
pawel4325 wrote:
I have this situation. This is not good vlite v0.5

vLite 0.7 is out, as stated earlier.


Top  Profile
Display posts from previous:  Sort by  
Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 30 posts ]  Go to page Previous  1, 2




Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  

All views expressed in these forums are those of the author and do not necessarily represent the views of the BetaArchive site owner.

Powered by phpBB® Forum Software © phpBB Group

Copyright © 2006-2019

 

Sitemap | XML | RSS